<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!-- Google Analytics --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-126555684-1', 'auto');ga('send', 'pageview');ga('set', 'anonymizeIp', true);</script><script async src='https://www.google-analytics.com/analytics.js'></script><!-- End Google Analytics --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="generator" content="Total WordPress Theme v5.2">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quanto costa la guerra di Putin alle famiglie italiane?" />
<meta property="og:description" content="Anche le famiglie italiane, è noto, devono fare fronte ai costi della guerra russa su suolo ucraino. Ma quanto sta costando?" />
<meta property="og:url" content="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/" />
<meta property="og:site_name" content="Policy Maker" />
<meta property="article:tag" content="newsletter" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Ucraina" />
<meta property="article:section" content="Fact Checking" />
<meta property="article:published_time" content="2022-06-16T00:15:13+02:00" />
<meta property="article:modified_time" content="2022-06-15T22:01:05+02:00" />
<meta property="og:updated_time" content="2022-06-15T22:01:05+02:00" />
<meta property="og:image" content="https://www.policymakermag.it/wp-content/uploads/coronavirus-milano-5-1-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.policymakermag.it/wp-content/uploads/coronavirus-milano-5-1-scaled.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quanto costa la guerra di Putin alle famiglie italiane? - Policy Maker</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;display=swap" /></noscript>
	<meta name="description" content="Anche le famiglie italiane, è noto, devono fare fronte ai costi della guerra russa su suolo ucraino. Ma quanto sta costando?" />
	<link rel="canonical" href="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quanto costa la guerra di Putin alle famiglie italiane? - Policy Maker" />
	<meta property="og:description" content="Anche le famiglie italiane, è noto, devono fare fronte ai costi della guerra russa su suolo ucraino. Ma quanto sta costando?" />
	<meta property="og:url" content="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/" />
	<meta property="og:site_name" content="Policy Maker" />
	<meta property="article:published_time" content="2022-06-15T22:15:13+00:00" />
	<meta property="article:modified_time" content="2022-06-15T20:01:05+00:00" />
	<meta property="og:image" content="https://www.policymakermag.it/wp-content/uploads/coronavirus-milano-5-1-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1580" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Grazia Letizia" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.policymakermag.it/#website","url":"https://www.policymakermag.it/","name":"Policy Maker","description":"Notizie e commenti da e per chi prende decisioni","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.policymakermag.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/#primaryimage","url":"https://www.policymakermag.it/wp-content/uploads/coronavirus-milano-5-1-scaled.jpg","contentUrl":"https://www.policymakermag.it/wp-content/uploads/coronavirus-milano-5-1-scaled.jpg","width":2560,"height":1580,"caption":"guerra famiglie"},{"@type":"WebPage","@id":"https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/#webpage","url":"https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/","name":"Quanto costa la guerra di Putin alle famiglie italiane? - Policy Maker","isPartOf":{"@id":"https://www.policymakermag.it/#website"},"primaryImageOfPage":{"@id":"https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/#primaryimage"},"datePublished":"2022-06-15T22:15:13+00:00","dateModified":"2022-06-15T20:01:05+00:00","author":{"@id":"https://www.policymakermag.it/#/schema/person/390d930a88a0d513d1c46304929db0f1"},"description":"Anche le famiglie italiane, è noto, devono fare fronte ai costi della guerra russa su suolo ucraino. Ma quanto sta costando?","breadcrumb":{"@id":"https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/"]}]},{"@type":"BreadcrumbList","@id":"https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.policymakermag.it/"},{"@type":"ListItem","position":2,"name":"Quanto costa la guerra di Putin alle famiglie italiane?"}]},{"@type":"Person","@id":"https://www.policymakermag.it/#/schema/person/390d930a88a0d513d1c46304929db0f1","name":"Grazia Letizia","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.policymakermag.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7b13aab5e59c12e3783c95804192f0bd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7b13aab5e59c12e3783c95804192f0bd?s=96&d=mm&r=g","caption":"Grazia Letizia"},"url":"https://www.policymakermag.it/autore/grazia_letizia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Policy Maker &raquo; Feed" href="https://www.policymakermag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Maker &raquo; Feed dei commenti" href="https://www.policymakermag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Maker &raquo; Quanto costa la guerra di Putin alle famiglie italiane? Feed dei commenti" href="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-126555684-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1633621409' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://www.policymakermag.it/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.7.4.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='parent-style-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/style.css?ver=1633621409' media='all' />

<link data-minify="1" rel='stylesheet' id='wpex-style-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/total-child-theme/style.css?ver=1633621409' media='all' />
<link data-minify="1" rel='stylesheet' id='wpex-mobile-menu-breakpoint-max-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-max.css?ver=1633621409' media='only screen and (max-width:959px)' />
<link rel='stylesheet' id='wpex-mobile-menu-breakpoint-min-css'  href='https://www.policymakermag.it/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-min.css?ver=5.2' media='only screen and (min-width:960px)' />
<link data-minify="1" rel='stylesheet' id='wpex-wpbakery-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/assets/css/wpex-wpbakery.css?ver=1633621409' media='all' />
<link data-minify="1" rel='stylesheet' id='ticons-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/assets/lib/ticons/css/ticons.min.css?ver=1633621409' media='all' />
<link data-minify="1" rel='stylesheet' id='vcex-shortcodes-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/assets/css/vcex-shortcodes.css?ver=1633621409' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css'  href='https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5' media='all' />
<link rel='stylesheet' id='click2tweet-css-css'  href='https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.5' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=8.5' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=1633621409' media='all' />
<style id='easy-social-share-buttons-inline-css'>
@media (max-width: 768px){.essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat{display:none;}.essb_links{display:none;}.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block;}.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none;}}@media (min-width: 768px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom{display:none;}}
</style>
<script src='https://www.policymakermag.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js' defer></script>
<script data-cfasync="false" data-wpfc-render="false" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.policymakermag.it","hash_tracking":"false","ua":"UA-126555684-1","v4_id":""};</script>
<script src='https://www.policymakermag.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.policymakermag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.policymakermag.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.policymakermag.it/wp-json/wp/v2/posts/35369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.policymakermag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.policymakermag.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.policymakermag.it/?p=35369' />
<link rel="alternate" type="application/json+oembed" href="https://www.policymakermag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.policymakermag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: CMP -->
<script>
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});
</script>

<script data-minify="1" async  src="https://www.policymakermag.it/wp-content/cache/min/1/gdpr/c4fe203c-fef0-44a3-b212-7ec3d5dd3b7d/gdpr-liveramp.js?ver=1650539365"></script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 3: Digitalblomm Skin -->
<div id="div-gpt-ad-skin" class="mp-code skin"></div>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 2: ADS -->
<script>
   var tribooAdv = [{
      adFirstLevelPath: "Policymakermag",
      adSecondLevelPath: "genr"
   }];
</script>
<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-policymakermag.it/prod/utag.js"></script>
<!-- /end HFCM by 99 Robots -->
<link rel="icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="32x32"><link rel="shortcut icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png"><link rel="apple-touch-icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="57x57" ><link rel="apple-touch-icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="76x76" ><link rel="apple-touch-icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="120x120"><link rel="apple-touch-icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="114x114"><link rel="preload" href="https://www.policymakermag.it/wp-content/themes/Total/assets/lib/ticons/fonts/ticons.woff2" type="font/woff2" as="font" crossorigin>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.policymakermag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"81c77bec7f","essb3_plugin_url":"https:\/\/www.policymakermag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/www.policymakermag.it\/","post_id":"35369","subscribe_terms_error":"Devi autorizzare il trattamento dei tuoi dati personali ai sensi del GDPR e del Decreto Legislativo 30 giugno 2003, n. 196 per iscriverti alla Mailing List di Policy Maker","subscribe_validate_name":true};</script><noscript><style>body .wpex-vc-row-stretched,body .vc_row-o-full-height{visibility:visible;}</style></noscript><style>.cat-556  .cat-tag-absolute{ background-color: #dd3333 !important}.category-daily  .cat-tag-absolute{ background-color: #dd3333 !important}.term-556 { background-color:  #dd3333 !important}.cat-44  .cat-tag-absolute{ background-color: #055ba5 !important}.category-dal-mondo  .cat-tag-absolute{ background-color: #055ba5 !important}.term-44 { background-color:  #055ba5 !important}.cat-43  .cat-tag-absolute{ background-color: #81d742 !important}.category-fact-checking  .cat-tag-absolute{ background-color: #81d742 !important}.term-43 { background-color:  #81d742 !important}.cat-42  .cat-tag-absolute{ background-color: #e2ea00 !important}.category-insider  .cat-tag-absolute{ background-color: #e2ea00 !important}.term-42 { background-color:  #e2ea00 !important}.cat-41  .cat-tag-absolute{ background-color: #e10b17 !important}.category-italia  .cat-tag-absolute{ background-color: #e10b17 !important}.term-41 { background-color:  #e10b17 !important}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style data-type="wpex-css" id="wpex-css">/*ACCENT COLOR*/.vc_toggle_total .vc_toggle_title,.wpex-text-accent,.wpex-hover-text-accent:hover,.wpex-accent-color,#site-navigation .dropdown-menu >li.menu-item >a:hover,#site-navigation .dropdown-menu >li.menu-item.current-menu-item >a,#site-navigation .dropdown-menu >li.menu-item.current-menu-parent >a,.modern-menu-widget a:hover,.theme-button.outline,.theme-button.clean,a,h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,.entry-title a:hover,.meta a:hover,.wpex-heading a:hover,.vcex-module a:hover .wpex-heading,.vcex-icon-box-link-wrap:hover .wpex-heading{color:#055ba5}.wpex-bg-accent,.wpex-hover-bg-accent:hover,.wpex-bg-accent_alt,.wpex-hover-bg-accent_alt:hover,.wpex-badge,.wpex-accent-bg,input[type="submit"],.theme-button,button,.button,.active >.theme-button,.theme-button.active,.theme-button.outline:hover,.active >.theme-button.outline,.theme-button.outline.active,.theme-button.outline:hover,.post-edit a,.background-highlight,.tagcloud a:hover,.post-tags a:hover,.wpex-carousel .owl-dot.active,.wpex-carousel .owl-prev,.wpex-carousel .owl-next,body #header-two-search #header-two-search-submit,#site-navigation .menu-button >a >span.link-inner,.modern-menu-widget li.menu-item.current-menu-item a,#sidebar .widget_nav_menu .current-menu-item >a,.widget_nav_menu_accordion .widget_nav_menu li.menu-item.current-menu-item >a,#site-navigation-wrap.has-menu-underline .main-navigation-ul>li>a>.link-inner::after,#wp-calendar caption,#wp-calendar tbody td:hover a,.vcex-testimonials-fullslider .sp-button:hover,.vcex-testimonials-fullslider .sp-selected-button,.vcex-testimonials-fullslider.light-skin .sp-button:hover,.vcex-testimonials-fullslider.light-skin .sp-selected-button,.vcex-testimonials-fullslider .sp-button.sp-selected-button,.vcex-testimonials-fullslider .sp-button:hover{background-color:#055ba5}.wpb_tabs.tab-style-alternative-two .wpb_tabs_nav li.ui-tabs-active a{border-bottom-color:#055ba5}.wpex-border-accent{border-color:#055ba5}.wpex-hover-border-accent:hover{border-color:#055ba5}.wpex-slider .sp-bottom-thumbnails.sp-has-pointer .sp-selected-thumbnail:before,.wpex-slider .sp-bottom-thumbnails.sp-has-pointer .sp-selected-thumbnail:after{border-bottom-color:#055ba5}.theme-button.outline{border-color:#055ba5}.wpex-dropdown-top-border #site-navigation .dropdown-menu li.menu-item ul.sub-menu{border-top-color:#055ba5}.theme-heading.border-w-color span.text{border-bottom-color:#055ba5}/*ACCENT HOVER COLOR*/.wpex-bg-accent_alt,.wpex-hover-bg-accent_alt:hover,.post-edit a:hover,.theme-button:hover,input[type="submit"]:hover,button:hover,.button:hover,.active >.theme-button,.theme-button.active,.wpex-carousel .owl-prev:hover,.wpex-carousel .owl-next:hover,#site-navigation .menu-button >a >span.link-inner:hover{background-color:#1d66a5}.wpex-text-accent_alt,.wpex-hover-text-accent_alt:hover{color:#1d66a5}.has-accent-background-color{background-color:#055ba5}.has-accent-color{color:#055ba5}/*TYPOGRAPHY*/body{font-family:"Lato",sans-serif;font-size:16px}.theme-button,input[type="submit"],button,#site-navigation .menu-button>a>span.link-inner,.woocommerce .button{text-transform:uppercase}#top-bar-content{font-weight:500;font-size:12px;text-transform:uppercase}#site-navigation .dropdown-menu .link-inner{font-weight:600;font-size:18px;text-transform:uppercase}h1,h2,h3,h4,h5,h6,.theme-heading,.page-header-title,.wpex-heading,.vcex-heading,.entry-title,.wpex-font-heading{color:#055ba5}/*CUSTOMIZER STYLING*/a,.meta a:hover,h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,.entry-title a:hover,.wpex-heading a:hover,.vcex-module a:hover .wpex-heading,.vcex-icon-box-link-wrap:hover .wpex-heading{color:#e10c18}a:hover{color:#e0000b}.theme-button,input[type="submit"],button,#site-navigation .menu-button >a >span.link-inner,.button,.added_to_cart{background-color:#ffffff;color:#3c434a;border-style:solid;border-width:1px;border-color:#055ba5}.theme-button:hover,input[type="submit"]:hover,button:hover,#site-navigation .menu-button >a:hover >span.link-inner,.button:hover,.added_to_cart:hover{background-color:#f2f2f2;color:#3c434a}.container,.boxed-main-layout #wrap{width:1230px}#top-bar-wrap{background-color:#eeeeee;color:#616161}.wpex-top-bar-sticky{background-color:#eeeeee}#top-bar-content strong{color:#616161}#top-bar a:not(.theme-button):not(.wpex-social-btn){color:#616161}#top-bar{padding-top:2px;padding-bottom:2px}#top-bar-social a.wpex-social-btn-no-style{color:#616161}#footer{background-color:#111111}#footer a:not(.theme-button){color:#e10b17}#footer-bottom{background:#000000}#footer-bottom a{color:#e10b17}.vc_column-inner{margin-bottom:40px}@media only screen and (max-width:767px){#site-logo img{max-width:175px}}@media only screen and (min-width:768px) and (max-width:959px){#site-logo img{max-width:220px}}</style></head>

<body class="post-template-default single single-post postid-35369 single-format-standard wp-custom-logo wp-embed-responsive wpex-theme wpex-responsive boxed-main-layout no-composer wpex-live-site site-boxed content-right-sidebar has-sidebar has-topbar post-in-category-fact-checking sidebar-widget-icons hasnt-overlay-header page-header-disabled wpex-mobile-toggle-menu-icon_buttons has-mobile-menu essb-8.5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div class="wpex-site-overlay"></div>
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="wpex-clr">

		
		<div id="wrap" class="wpex-clr">

			

	
		<div id="top-bar-wrap" class="wpex-text-sm visible-desktop">

			<div id="top-bar" class="container wpex-relative wpex-py-15 wpex-md-flex wpex-justify-between wpex-items-center wpex-text-center wpex-md-text-initial">
	<div id="top-bar-content" class="top-bar-left wpex-clr"><ul id="menu-footer-menu" class="top-bar-menu wpex-inline-block wpex-m-0 wpex-list-none wpex-last-mr-0"><li id="menu-item-3244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3244"><a href="https://www.policymakermag.it"><span class="link-inner">Home</span></a></li>
<li id="menu-item-1611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1611"><a href="https://www.policymakermag.it/chi-siamo/"><span class="link-inner">Chi siamo &#8211; Redazione</span></a></li>
</ul></div>


<div id="top-bar-social" class="top-bar-right social-style-none">
		<ul id="top-bar-social-list" class="wpex-inline-block wpex-list-none wpex-align-bottom wpex-m-0 wpex-last-mr-0"><li class="wpex-inline-block wpex-mr-10"><a href="https://twitter.com/PolicyMaker_mag" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.facebook.com/PolicyMakerIT" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.linkedin.com/company/policy-maker-mag/" title="LinkedIn" target="_blank" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul>	</div>
</div>

		</div>

	



	<header id="site-header" class="header-three dyn-styles wpex-clr" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		
		<div id="site-header-inner" class="container wpex-clr">
<div id="site-logo" class="site-branding header-three-logo wpex-clr">
	<div id="site-logo-inner" class="wpex-clr"><a id="site-logo-link" href="https://www.policymakermag.it/" rel="home" class="main-logo"><img src="https://www.policymakermag.it/wp-content/uploads/logo_policy_maker.png" alt="Policy Maker" class="logo-img" width="295" height="139" data-no-retina data-skip-lazy /></a><p class="wpex-italic">Notizie e commenti da e per chi prende decisioni</p></div>

</div>
<div id="mobile-menu" class="wpex-mobile-menu-toggle show-at-mm-breakpoint wpex-absolute wpex-top-50 wpex-right-0">
	<div class="wpex-inline-flex wpex-items-center">
						<a href="#" class="mobile-menu-toggle" role="button" aria-label="Toggle mobile menu" aria-expanded="false"><span class="wpex-bars" aria-hidden="true"><span></span></span></a>			</div>
</div></div>

		
	
	<div id="site-navigation-wrap" class="navbar-style-three fixed-nav hide-at-mm-breakpoint wpex-clr">

		<nav id="site-navigation" class="navigation main-navigation main-navigation-three wpex-clr container" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-main-menu" class="dropdown-menu main-navigation-ul sf-menu"><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.policymakermag.it/category/italia/"><span class="link-inner">Italia</span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.policymakermag.it/category/insider/"><span class="link-inner">Insider</span></a></li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-817"><a href="https://www.policymakermag.it/category/fact-checking/"><span class="link-inner">Fact Checking</span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://www.policymakermag.it/category/dal-mondo/"><span class="link-inner">Dal mondo</span></a></li>
<li class="search-toggle-li menu-item wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle" role="button" aria-expanded="false" aria-label="Search"><span class="link-inner"><span class="wpex-menu-search-text">Cerca</span><span class="wpex-menu-search-icon ticon ticon-search" aria-hidden="true"></span></span></a>
<div id="searchform-dropdown" data-placeholder="Cerca" data-disable-autocomplete="true" class="header-searchform-wrap header-drop-widget wpex-invisible wpex-opacity-0 wpex-absolute wpex-shadow wpex-transition-all wpex-duration-200 wpex-translate-Z-0 wpex-text-initial wpex-z-10000 wpex-top-100 wpex-right-0 wpex-bg-white wpex-text-gray-600 wpex-border-accent wpex-border-solid wpex-border-t-3 wpex-p-15">
	
<form method="get" class="searchform" action="https://www.policymakermag.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div></li></ul>
			
		</nav>

	</div>

	

	</header>



			
			<main id="main" class="site-main wpex-clr">

				
	<div id="content-wrap" class="container wpex-clr">

		
		<div id="primary" class="content-area wpex-clr">

			
			<div id="content" class="site-content wpex-clr">

				
				
<article id="single-blocks" class="single-blog-article wpex-first-mt-0 wpex-clr">

	
<header class="single-blog-header wpex-mb-10">
	<h1 class="single-post-title entry-title wpex-text-3xl" itemprop="headline">Quanto costa la guerra di Putin alle famiglie italiane?</h1>
</header>
<ul class="meta wpex-text-sm wpex-text-gray-600 wpex-mb-20 wpex-last-mr-0">

	
		
			<li class="meta-date"><span class="ticon ticon-clock-o" aria-hidden="true"></span><time class="updated" datetime="2022-06-16" itemprop="datePublished" pubdate>16 Giugno 2022</time></li>

		
	
		
			<li class="meta-author"><span class="ticon ticon-user-o" aria-hidden="true"></span><span class="vcard author" itemprop="name"><span class="fn"><a href="https://www.policymakermag.it/autore/grazia_letizia/" title="Articoli scritti da Grazia Letizia" rel="author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person">Grazia Letizia</a></span></span></li>

		
	
		
			<li class="meta-category"><span class="ticon ticon-folder-o" aria-hidden="true"></span><a class="term-43" href="https://www.policymakermag.it/category/fact-checking/">Fact Checking</a></li>

		
	
</ul>
	<div id="post-media" class="single-blog-media single-media wpex-mb-20">

	<img loading="lazy" class="blog-single-media-img wpex-align-middle" itemprop="image" src="https://www.policymakermag.it/wp-content/uploads/coronavirus-milano-5-1-scaled.jpg" alt="Guerra Famiglie" width="2560" height="1580" />

</div>


<div class="single-blog-content entry wpex-mt-20 wpex-mb-40 wpex-clr" itemprop="text"><p><em>Ieri la diminuzione del gas. Ma è solo l&#8217;ultimo tassello di un mosaico sempre più fosco. Le famiglie italiane più penalizzate dagli effetti della guerra saranno quelle residenti in Trentino Alto Adige, nella Valle d’Aosta e nel Lazio. Le prime due realtà territoriali risentiranno dell’aumento dei costi energetici, la terza patirà Il forte calo dei consumi interni </em></p>
<p><span id="more-35369"></span></p>
<p>Anche le famiglie italiane, è noto, devono fare fronte ai costi della guerra russa su suolo ucraino. Ieri Eni ha reso noto di aver ricevuto comunicazione di una limitata riduzione dei flussi dal proprio fornitore russo relativamente all&#8217;approvvigionamento gas verso l&#8217;Italia. Si profilano insomma nuovi rincari. Ma già quanto sta costando al nostro Paese il conflitto? Ha provato a calcolarlo l&#8217;Ufficio Studi della CGIA di Mestre, partendo da un dato, ovvero che, a oggi, gli effetti dell'&#8221;operazione speciale&#8221;, come la definisce ipocritamente Vladimir Putin, produrranno per l’anno in corso una riduzione del Pil di 24 miliardi di euro reali che corrisponde a una perdita di potere d’acquisto medio per ciascuna famiglia italiana pari a 929 euro.</p>
<p>Ciò che sorprende, poi, è che se le famiglie italiane dovranno ricorrere ai risparmi per far fronte alle conseguenze della guerra, gli effetti cambiano sensibilmente, stando ai calcoli dell&#8217;Associazione degli Artigiani, a seconda della zona del Paese: in Trentino Alto Adige (-1.685 euro), nella Valle d’Aosta (-1.473 euro) e nel Lazio (-1.279 euro) (vedi Graf. 1). A dirlo è l’Ufficio studi della CGIA.</p>
<p>In che modo si è arrivati a questi risultati ? Dal confronto tra le ultime previsioni di crescita del Pil realizzate prima dell’avvio del conflitto (gennaio di quest’anno) con le successive realizzate dopo l’invasione russa (aprile scorso), emerge che la diminuzione della ricchezza prodotta nel nostro Paese sarà dell’1,4 per cento. In termini assoluti il deterioramento della situazione economica generale provocherà una riduzione in termini reali del Pil pari a 24 miliardi di euro che, rapportati ai 25 milioni di famiglie presenti in Italia, si traduce in una perdita di potere d’acquisto per ciascun nucleo di 929 euro.</p>
<p>Queste stime, avvertono dall&#8217;Ufficio Studi, sono parziali e suscettibili di cambiamenti; la situazione che abbiamo vissuto in questi primi 3 mesi di conflitto, infatti, potrebbe mutare radicalmente. &#8220;Nella malaugurata ipotesi che, ad esempio, la situazione militare subisse una decisa escalation, è evidente che queste previsioni andrebbero riviste completamente. Come dicevamo più sopra, le stime in capo alle famiglie sono il risultato del deterioramento del quadro economico mondiale dovuto al conflitto russo-ucraino che nel nostro Paese ha provocato un forte rincaro delle bollette di luce e gas, le difficoltà del commercio internazionale da e verso alcuni paesi, l’impennata dell’inflazione e la difficoltà di reperire molte materie prime&#8221;.</p>
<p>Le famiglie italiane più penalizzate dagli effetti della guerra saranno quelle residenti in Trentino Alto Adige (-1.685 euro), nella Valle d’Aosta (-1.473 euro) e nel Lazio (-1.279 euro). Se le prime due realtà territoriali risentiranno, principalmente, dell’aumento dei costi energetici, la terza, che è decisamente condizionata dai risultati della provincia di Roma, patirà, in particolar modo, del forte calo dei consumi interni e per l’effetto dell’inflazione sui beni importati (nel biennio 2020-2021 la regione Lazio ha registrato un saldo commerciale negativo di ben 17 miliardi di euro).</p>
<p>Altrettanto critica la situazione in Veneto (-1.065 euro), in Toscana (-1.059 euro) e in Basilicata (-1.043 euro); in queste due realtà del Centro-Nord la perdita di potere d’acquisto sarà riconducibile, in particolar modo, alla contrazione della domanda interna e ai rincari delle bollette di luce e gas, così come nel Piemonte (-1.039 euro) e in Emilia Romagna (-1.035 euro). Per le regioni del Sud, infine, l’impatto della crisi sarà meno “violento”; con costi energetici molto più contenuti che nel resto del Paese, un’economia meno aperta ai mercati internazionali e dimensionalmente più piccola in termini di Pil procapite, l’impatto negativo sulle famiglie sarà più contenuto.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_1089872892 essb_icon_animation1 print-no" id="essb_displayed_bottom_1089872892" data-essb-postid="35369" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/" data-essb-fullurl="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/" data-essb-instance="1089872892"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&t=Quanto+costa+la+guerra+di+Putin+alle+famiglie+italiane%3F" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&t=Quanto+costa+la+guerra+di+Putin+alle+famiglie+italiane%3F&#39;,&#39;facebook&#39;,&#39;1089872892&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F', '1089872892'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Quanto%20costa%20la%20guerra%20di%20Putin%20alle%20famiglie%20italiane%3F%20https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1089872892', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Quanto%20costa%20la%20guerra%20di%20Putin%20alle%20famiglie%20italiane%3F&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&amp;counturl=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&#39;,&#39;twitter&#39;,&#39;1089872892&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Quanto+costa+la+guerra+di+Putin+alle+famiglie+italiane%3F&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Quanto+costa+la+guerra+di+Putin+alle+famiglie+italiane%3F&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&#39;,&#39;linkedin&#39;,&#39;1089872892&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-1551054159 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane?name=quanto-costa-la-guerra-di-putin-alle-famiglie-italiane&#038;category_name=fact-checking&#038;essb3_subscribe_nonce=5493e3c00f&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm">Autorizzo il trattamento dei miei dati personali ai sensi del GDPR e del Decreto Legislativo 30 giugno 2003, n. 196</label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('1551054159', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Policy Maker</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div><div class="essb_break_scroll"></div></div>

<div class="post-tags wpex-mb-40 wpex-last-mr-0"><a href="https://www.policymakermag.it/tag/newsletter/" rel="tag">newsletter</a><a href="https://www.policymakermag.it/tag/russia/" rel="tag">Russia</a><a href="https://www.policymakermag.it/tag/ucraina/" rel="tag">Ucraina</a></div>
	<div class="related-posts wpex-overflow-hidden wpex-mb-40 wpex-clr">

		<h4 class="theme-heading border-bottom related-posts-title"><span class="text">Articoli correlati</span></h4>
		<div class="wpex-row wpex-clr">

			
<article class="related-post col span_1_of_3 col-1 wpex-clr post-35366 post type-post status-publish format-standard has-post-thumbnail hentry category-fact-checking tag-donbass tag-russia tag-ucraina entry has-media">

	
		<div class="related-post-inner wpex-flex-grow">

			
				<figure class="related-post-figure wpex-mb-15 wpex-relative ">
					<a href="https://www.policymakermag.it/fact-checking/litio-e-non-solo-perche-la-russia-vuole-il-donbass-e-cio-che-sta-sotto/" title="Litio e non solo, perché la Russia vuole il Donbass (e ciò che sta sotto)" class="related-post-thumb">
						<img loading="lazy" class="wpex-align-middle" src="https://www.policymakermag.it/wp-content/uploads/donbass-litio-256x157.jpg" alt="Donbass Litio" width="256" height="157" />																	</a>
									</figure>

			
			
				<div class="related-post-content wpex-clr">

					<div class="related-post-title entry-title wpex-mb-5">
						<a href="https://www.policymakermag.it/fact-checking/litio-e-non-solo-perche-la-russia-vuole-il-donbass-e-cio-che-sta-sotto/">Litio e non solo, perché la Russia vuole il Donbass (e ciò che sta sotto)</a>
					</div>

					<div class="related-post-excerpt wpex-text-sm wpex-leading-normal wpex-last-mb-0 wpex-clr"><p>Non c'è solo l'accesso al mare che fa gola a Putin: nel sottosuolo del Donbass&hellip;</p></div>

				</div>

			
		</div>

	
</article>
<article class="related-post col span_1_of_3 col-2 wpex-clr post-35410 post type-post status-publish format-standard has-post-thumbnail hentry category-fact-checking tag-newsletter tag-quorum tag-referendum entry has-media">

	
		<div class="related-post-inner wpex-flex-grow">

			
				<figure class="related-post-figure wpex-mb-15 wpex-relative ">
					<a href="https://www.policymakermag.it/fact-checking/italiani-senza-quorum-ai-referendum-ormai-non-partecipa-piu-nessuno/" title="Italiani senza quorum: ai referendum, ormai, non partecipa più nessuno" class="related-post-thumb">
						<img loading="lazy" class="wpex-align-middle" src="https://www.policymakermag.it/wp-content/uploads/referendum-propositivo-256x157.jpg" alt="Referendum Risultati" width="256" height="157" />																	</a>
									</figure>

			
			
				<div class="related-post-content wpex-clr">

					<div class="related-post-title entry-title wpex-mb-5">
						<a href="https://www.policymakermag.it/fact-checking/italiani-senza-quorum-ai-referendum-ormai-non-partecipa-piu-nessuno/">Italiani senza quorum: ai referendum, ormai, non partecipa più nessuno</a>
					</div>

					<div class="related-post-excerpt wpex-text-sm wpex-leading-normal wpex-last-mb-0 wpex-clr"><p>Tra il '74 e il '95 ci furono 9 referendum e solo uno non raggiunse&hellip;</p></div>

				</div>

			
		</div>

	
</article>
<article class="related-post col span_1_of_3 col-3 wpex-clr post-35356 post type-post status-publish format-standard has-post-thumbnail hentry category-fact-checking tag-badanti tag-newsletter tag-salario-minimo entry has-media">

	
		<div class="related-post-inner wpex-flex-grow">

			
				<figure class="related-post-figure wpex-mb-15 wpex-relative ">
					<a href="https://www.policymakermag.it/fact-checking/col-salario-minimo-gli-anziani-potrebbero-ancora-permettersi-le-badanti/" title="Col salario minimo gli anziani potrebbero ancora permettersi le badanti?" class="related-post-thumb">
						<img loading="lazy" class="wpex-align-middle" src="https://www.policymakermag.it/wp-content/uploads/Ewc3j-yWgA4BAdv-256x157.jpeg" alt="Badanti Piano Vaccini" width="256" height="157" />																	</a>
									</figure>

			
			
				<div class="related-post-content wpex-clr">

					<div class="related-post-title entry-title wpex-mb-5">
						<a href="https://www.policymakermag.it/fact-checking/col-salario-minimo-gli-anziani-potrebbero-ancora-permettersi-le-badanti/">Col salario minimo gli anziani potrebbero ancora permettersi le badanti?</a>
					</div>

					<div class="related-post-excerpt wpex-text-sm wpex-leading-normal wpex-last-mb-0 wpex-clr"><p>Per l'associazione Domina, se attualmente a potersi permettere l’assistenza continuativa delle badanti con il reddito&hellip;</p></div>

				</div>

			
		</div>

	
</article>
		</div>

	</div>

	
</article>
				
				
			</div>

			
		</div>

		
<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="wpex-mb-40"><div id="search-3" class="sidebar-box widget widget_search wpex-mb-30 wpex-clr"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Cerca su Policy Maker</div>
<form method="get" class="searchform" action="https://www.policymakermag.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div><div id="media_image-3" class="sidebar-box widget widget_media_image wpex-mb-30 wpex-clr"><a href="https://www.startmag.it/circular-economy/economia-circolare-in-arrivo-il-focus-start-magazine-e-icinn/" target="_blank" rel="noopener"><img width="512" height="1024" src="https://www.policymakermag.it/wp-content/uploads/300x600_EC2022-512x1024.jpg" class="image wp-image-34939  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.policymakermag.it/wp-content/uploads/300x600_EC2022-512x1024.jpg 512w, https://www.policymakermag.it/wp-content/uploads/300x600_EC2022-150x300.jpg 150w, https://www.policymakermag.it/wp-content/uploads/300x600_EC2022.jpg 625w" sizes="(max-width: 512px) 100vw, 512px" /></a></div><div id="custom_html-2" class="widget_text sidebar-box widget widget_custom_html wpex-mb-30 wpex-clr"><div class="textwidget custom-html-widget"><h2 style="margin-bottom:0; background:#fff;padding:7px">
	Segui Policy Maker anche su Twitter
</h2>
<a class="twitter-timeline" href="https://twitter.com/PolicyMaker_mag" data-tweet-limit="5" data-chrome="nofooter noheader"></a> <script data-minify="1" async src="https://www.policymakermag.it/wp-content/cache/min/1/widgets.js?ver=1650539366" charset="utf-8"></script></div></div><div id="vmagazine_timeline_posts_list_iwebyou_-4" class="sidebar-box widget vmagazine_timeline_posts_list_iwebyou wpex-mb-30 wpex-clr">        <div class="vmagazine-timeline-post block-post-wrapper wow fadeInUp" data-wow-duration="1s">
                                <div class="timeline-post-wrapper">
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/nota-agli-utenti-fine-delle-trasmissioni-452/">
                    Nota agli utenti: fine delle trasmissioni                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/energia-starace-enel-vicina-allaccordo-per-vendere-i-suoi-asset-in-russia/">
                    Energia, Starace: Enel vicina all’accordo per vendere i suoi asset in Russia                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/energia-lippolis-confindustria-brindisi-autorizzazione-deposito-gnl-edison-a-brindisi-tassello-importante/">
                    Energia,  Lippolis (Confindustria Brindisi): autorizzazione deposito GNL Edison a Brindisi tassello importante                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/energia-lippolis-confindustria-brindisi-autorizzazione-costruzione-deposito-gnl-di-edison-a-brindisi-rappresenta-tassello-importante/">
                    Energia,  Lippolis (Confindustria Brindisi): autorizzazione costruzione deposito GNL di Edison a Brindisi rappresenta tassello importante                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/clima-firmato-il-memorandum-mite-unfccc-youth4capacity/">
                    Clima: firmato il memorandum Mite-Unfccc “Youth4Capacity”                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/ue-per-europei-autonomia-energetica-e-cambiamento-climatico-tra-le-priorita-chiave-del-2022/">
                    UE, per europei autonomia energetica e cambiamento climatico tra le priorità chiave del 2022                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/economia/fed-mercati/">
                    Fed, ci sarà una doccia fredda per i mercati?                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/energia/cina-germania-importazioni-energia-russia/">
                    La Cina ora importa più energia russa della Germania. Report                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/economia/germania-economia-stime-crescita-ifo/">
                    Perché in Germania si vede nero sull’economia                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/energia/eni-gazprom-limitazione-gas/">
                    Cosa succede tra Eni e Gazprom                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/economia/crisi-energetica-perche-italia-rischia-di-piu/">
                    Crisi energetica, quanto rischia l’Italia rispetto a Francia e Germania? Report                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">15</span><span class="posted-month">Jun</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/economia/tutte-le-prossime-mossette-della-bce/">
                    Tutte le prossime mossette della Bce                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        
            </div><!-- .block-post-wrapper -->
        </div>
        <div class="essb-subscribe-form essb-subscribe-form-30957278 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1 essb-subscribe-form-inwidget" data-position="widget" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane?name=quanto-costa-la-guerra-di-putin-alle-famiglie-italiane&#038;category_name=fact-checking&#038;essb3_subscribe_nonce=5493e3c00f&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm">Autorizzo il trattamento dei miei dati personali ai sensi del GDPR e del Decreto Legislativo 30 giugno 2003, n. 196</label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('30957278', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Policy Maker</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div>

	
</aside>


	</div>


			
	<div class="post-pagination-wrap wpex-py-20 wpex-border-solid wpex-border-t wpex-border-main">

		<ul class="post-pagination container wpex-flex wpex-justify-between wpex-list-none"><li class="post-prev wpex-flex-grow wpex-mr-10"><a href="https://www.policymakermag.it/fact-checking/italiani-senza-quorum-ai-referendum-ormai-non-partecipa-piu-nessuno/" rel="prev"><span class="ticon ticon-angle-double-left wpex-mr-10" aria-hidden="true"></span><span class="screen-reader-text">previous post: </span>Italiani senza quorum: ai referendum, ormai, non partecipa più nessuno</a></li><li class="post-next wpex-flex-grow wpex-ml-10 wpex-text-right"><a href="https://www.policymakermag.it/fact-checking/litio-e-non-solo-perche-la-russia-vuole-il-donbass-e-cio-che-sta-sotto/" rel="next"><span class="screen-reader-text">next post: </span>Litio e non solo, perché la Russia vuole il Donbass (e ciò che sta sotto)<span class="ticon ticon-angle-double-right wpex-ml-10" aria-hidden="true"></span></a></li></ul>

	</div>


		</main>

		
		


	
	    <footer id="footer" class="site-footer wpex-bg-gray-A900 wpex-text-gray-500" itemscope="itemscope" itemtype="https://schema.org/WPFooter">

	        
	        <div id="footer-inner" class="site-footer-inner container wpex-pt-40 wpex-clr">
<div id="footer-widgets" class="wpex-row wpex-clr gap-30">

	
	
		<div class="footer-box span_1_of_4 col col-1"><div id="media_image-2" class="footer-widget widget wpex-pb-40 wpex-clr widget_media_image"><img width="200" height="94" src="https://www.policymakermag.it/wp-content/uploads/PolicyMaker-logo-bianco.png" class="image wp-image-561  attachment-full size-full" alt="Policy Maker" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-4" class="footer-widget widget wpex-pb-40 wpex-clr widget_text">			<div class="textwidget"><p style="font-size: 18px; line-height: 2rem; color:#F7F7F7;">Notizie e commenti da e per chi prende decisioni</p>
</div>
		</div><div id="wpex_fontawesome_social_widget-2" class="footer-widget widget wpex-pb-40 wpex-clr widget_wpex_fontawesome_social_widget"><div class="wpex-fa-social-widget textleft"><div class="desc wpex-last-mb-0 wpex-mb-20 wpex-clr">Seguici Su:</div><ul class="wpex-list-none wpex-m-0 wpex-last-mr-0 wpex-text-md" ><li class="wpex-inline-block wpex-mb-5 wpex-mr-5"><a href="https://www.facebook.com/PolicyMakerIT" title="Facebook" class="wpex-facebook wpex-social-btn wpex-social-btn-minimal wpex-social-color-hover" rel="noopener noreferrer" target="_blank"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li class="wpex-inline-block wpex-mb-5 wpex-mr-5"><a href="https://twitter.com/PolicyMaker_mag" title="Twitter" class="wpex-twitter wpex-social-btn wpex-social-btn-minimal wpex-social-color-hover" rel="noopener noreferrer" target="_blank"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li class="wpex-inline-block wpex-mb-5 wpex-mr-5"><a href="https://www.linkedin.com/company/policy-maker-mag/" title="LinkedIn" class="wpex-linkedin wpex-social-btn wpex-social-btn-minimal wpex-social-color-hover" rel="noopener noreferrer" target="_blank"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul></div></div></div>

	
	
		<div class="footer-box span_1_of_4 col col-2"><div id="text-2" class="footer-widget widget wpex-pb-40 wpex-clr widget_text">			<div class="textwidget"><p style="color: #f7f7f7;"><strong>Direttore responsabile:</strong> Michele Guerriero<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141 &#8211; 00187 Roma<br />
info@mailip.it</p>
<p>Registrazione Tribunale di Roma<br />
n. 169/2019 del 17.12.2019<br />
ROC n. 26146</p>
</div>
		</div></div>

	
	
		<div class="footer-box span_1_of_4 col col-3"><div id="text-5" class="footer-widget widget wpex-pb-40 wpex-clr widget_text">			<div class="textwidget"><p style="color: #f7f7f7;"><strong>Editore:</strong> Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sicilia, 141 &#8211; 00187 Roma<br />
C.F. 12653211008</p>
<p style="color: #f7f7f7;">Policy Maker è un progetto editoriale<br />
di Innovative Publishing.<br />
Fanno parte del nostro network editoriale:</p>
<p><a href="https://www.startmag.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-15401 size-full" src="https://www.policymakermag.it/wp-content/uploads/startmag-w_logo.png" alt="StartMag" width="94" height="33" /></a> <a href="https://energiaoltre.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-15400 size-full" src="https://www.policymakermag.it/wp-content/uploads/energia-oltre-w_logo.png" alt="Energia Oltre" width="94" height="33" /></a></p>
</div>
		</div></div>

	
	
	
	
	
</div></div>

	        
	    </footer>

	




	<div id="footer-bottom" class="wpex-bg-gray-900 wpex-py-20 wpex-text-gray-500 wpex-text-sm wpex-text-center wpex-md-text-left">

		
		<div id="footer-bottom-inner" class="container"><div class="footer-bottom-flex wpex-md-flex wpex-md-justify-between wpex-md-items-center">
<div id="copyright" class="wpex-last-mb-0">2022 <a href="http://www.policymakermag.it" title="PolicyMakerMag">Policymakermag</a>. <a href="https://www.policymakermag.it/privacy-policy">Privacy Policy</a>. <a href="https://www.policymakermag.it/cookie">Cookie Policy</a></div></div></div>

		
	</div>



	</div>

	
</div>


<div id="mobile-menu-alternative" class="wpex-hidden">
	<div class="menu-mobile-container"><ul id="menu-mobile" class="dropdown-menu"><li id="menu-item-30274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30274"><a href="https://www.policymakermag.it/category/italia/">Italia</a></li>
<li id="menu-item-30275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30275"><a href="https://www.policymakermag.it/category/insider/">Insider</a></li>
<li id="menu-item-30276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30276"><a href="https://www.policymakermag.it/category/dal-mondo/">Dal mondo</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30277"><a href="https://www.policymakermag.it/category/fact-checking/">Fact Checking</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30278"><a href="https://www.policymakermag.it/chi-siamo/">Chi siamo – Redazione</a></li>
</ul></div></div>
<div id="mobile-menu-search" class="wpex-hidden wpex-clr">
	<form method="get" action="https://www.policymakermag.it/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Cerca" aria-label="Search" />
						<button type="submit" class="searchform-submit" aria-label="Submit search"><span class="ticon ticon-search"></span></button>
	</form>
</div>


<a href="#outer-wrap" id="site-scroll-top" class="wpex-block wpex-fixed wpex-round wpex-text-center wpex-box-content wpex-transition-all wpex-duration-200 wpex-bottom-0 wpex-right-0 wpex-mr-25 wpex-mb-25 wpex-no-underline wpex-bg-gray-100 wpex-text-gray-500 wpex-hover-bg-accent wpex-hover-text-white wpex-invisible wpex-opacity-0" data-scroll-speed="1000" data-scroll-offset="100" data-scroll-easing="easeInOutExpo"><span class="ticon ticon-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a>


<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_672460574 essb_width_columns essb_width_columns_5 essb_icon_animation1 essb_nospace print-no" id="essb_displayed_sharebottom_672460574" data-essb-postid="35369" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/" data-essb-fullurl="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane/" data-essb-instance="672460574"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&t=Quanto+costa+la+guerra+di+Putin+alle+famiglie+italiane%3F" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&t=Quanto+costa+la+guerra+di+Putin+alle+famiglie+italiane%3F&#39;,&#39;facebook&#39;,&#39;672460574&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F', '672460574'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Quanto%20costa%20la%20guerra%20di%20Putin%20alle%20famiglie%20italiane%3F%20https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '672460574', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Quanto%20costa%20la%20guerra%20di%20Putin%20alle%20famiglie%20italiane%3F&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&amp;counturl=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&#39;,&#39;twitter&#39;,&#39;672460574&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Quanto+costa+la+guerra+di+Putin+alle+famiglie+italiane%3F&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Quanto+costa+la+guerra+di+Putin+alle+famiglie+italiane%3F&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Ffact-checking%2Fquanto-costa-la-guerra-di-putin-alle-famiglie-italiane%2F&#39;,&#39;linkedin&#39;,&#39;672460574&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/dynamic/sidr.min.js?ver=2.2.1' id='wpex-sidr-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/core/hoverIntent.min.js?ver=1.10.1' id='wpex-hoverintent-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/core/supersubs.min.js?ver=0.3b' id='wpex-supersubs-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/core/superfish.min.js?ver=1.7.4' id='wpex-superfish-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/core/jquery.easing.min.js?ver=1.3.2' id='wpex-easing-js' defer></script>
<script id='wpex-core-js-extra'>
var wpexLocalize = {"ajaxurl":"https:\/\/www.policymakermag.it\/wp-admin\/admin-ajax.php","isRTL":"","mainLayout":"boxed","menuSearchStyle":"drop_down","siteHeaderStyle":"three","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"959","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","mobileMenuAriaLabel":"Mobile menu","mobileMenuCloseAriaLabel":"Close mobile menu","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"i18n":{"openSubmenu":"Open submenu of %s","closeSubmenu":"Close submenu of %s"},"hasStickyNavbarMobile":"","stickyNavbarBreakPoint":"960","sidrSource":"#mobile-menu-alternative, #mobile-menu-search","sidrDisplace":"","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","customSelects":".widget_categories form,.widget_archive select,.vcex-form-shortcode select","scrollToHash":"1","scrollToHashTimeout":"500","localScrollTargets":"li.local-scroll a, a.local-scroll, .local-scroll-link, .local-scroll-link > a","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo"};
</script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/total.min.js?ver=5.2' id='wpex-core-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/plugins/total-theme-core/inc/vcex/assets/js/vcex-shortcodes.min.js?ver=1.3' id='vcex-shortcodes-js' defer></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_svg_icon essb_svg_icon_close"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" height="32" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z" /></svg></i></div><div class="essb-subscribe-form essb-subscribe-form-490893467 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.policymakermag.it/fact-checking/quanto-costa-la-guerra-di-putin-alle-famiglie-italiane?name=quanto-costa-la-guerra-di-putin-alle-famiglie-italiane&#038;category_name=fact-checking&#038;essb3_subscribe_nonce=5493e3c00f&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm">Autorizzo il trattamento dei miei dati personali ai sensi del GDPR e del Decreto Legislativo 30 giugno 2003, n. 196</label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('490893467', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Policy Maker</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->