<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!-- Google Analytics --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-126555684-1', 'auto');ga('send', 'pageview');ga('set', 'anonymizeIp', true);</script><script async src='https://www.google-analytics.com/analytics.js'></script><!-- End Google Analytics --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="generator" content="Total WordPress Theme v5.2">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reddito di cittadinanza: tutte le proposte di partiti e coalizioni" />
<meta property="og:description" content="Reddito di cittadinanza: abolizione, ampliamento o revisione? Le proposte di partiti e coalizioni in vista delle elezioni del 25 settembre " />
<meta property="og:url" content="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/" />
<meta property="og:site_name" content="Policy Maker" />
<meta property="article:tag" content="newsletter" />
<meta property="article:tag" content="reddito di cittadinanza" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2022-09-22T08:15:21+02:00" />
<meta property="article:modified_time" content="2022-09-21T21:18:51+02:00" />
<meta property="og:updated_time" content="2022-09-21T21:18:51+02:00" />
<meta property="og:image" content="https://www.policymakermag.it/wp-content/uploads/reddito-di-cittadinanza.jpg" />
<meta property="og:image:secure_url" content="https://www.policymakermag.it/wp-content/uploads/reddito-di-cittadinanza.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Reddito di cittadinanza: tutte le proposte di partiti e coalizioni - Policy Maker</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;display=swap" /></noscript>
	<meta name="description" content="Reddito di cittadinanza: abolizione, ampliamento o revisione? Le proposte di partiti e coalizioni in vista delle elezioni del 25 settembre " />
	<link rel="canonical" href="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reddito di cittadinanza: tutte le proposte di partiti e coalizioni - Policy Maker" />
	<meta property="og:description" content="Reddito di cittadinanza: abolizione, ampliamento o revisione? Le proposte di partiti e coalizioni in vista delle elezioni del 25 settembre " />
	<meta property="og:url" content="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/" />
	<meta property="og:site_name" content="Policy Maker" />
	<meta property="article:published_time" content="2022-09-22T06:15:21+00:00" />
	<meta property="article:modified_time" content="2022-09-21T19:18:51+00:00" />
	<meta property="og:image" content="https://www.policymakermag.it/wp-content/uploads/reddito-di-cittadinanza.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="312" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Maria Scopece" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Maria Scopece" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/#article","isPartOf":{"@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/"},"author":{"name":"Maria Scopece","@id":"https://www.policymakermag.it/#/schema/person/7fbd30acabc79a791374ac7c52cd1362"},"headline":"Reddito di cittadinanza: tutte le proposte di partiti e coalizioni","datePublished":"2022-09-22T06:15:21+00:00","dateModified":"2022-09-21T19:18:51+00:00","mainEntityOfPage":{"@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/"},"wordCount":918,"publisher":{"@id":"https://www.policymakermag.it/#organization"},"image":{"@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/#primaryimage"},"thumbnailUrl":"https://www.policymakermag.it/wp-content/uploads/reddito-di-cittadinanza.jpg","keywords":["newsletter","reddito di cittadinanza"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/","url":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/","name":"Reddito di cittadinanza: tutte le proposte di partiti e coalizioni - Policy Maker","isPartOf":{"@id":"https://www.policymakermag.it/#website"},"primaryImageOfPage":{"@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/#primaryimage"},"image":{"@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/#primaryimage"},"thumbnailUrl":"https://www.policymakermag.it/wp-content/uploads/reddito-di-cittadinanza.jpg","datePublished":"2022-09-22T06:15:21+00:00","dateModified":"2022-09-21T19:18:51+00:00","description":"Reddito di cittadinanza: abolizione, ampliamento o revisione? Le proposte di partiti e coalizioni in vista delle elezioni del 25 settembre ","breadcrumb":{"@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/#primaryimage","url":"https://www.policymakermag.it/wp-content/uploads/reddito-di-cittadinanza.jpg","contentUrl":"https://www.policymakermag.it/wp-content/uploads/reddito-di-cittadinanza.jpg","width":620,"height":312,"caption":"conte reddito di cittadinanza cambiare green pass"},{"@type":"BreadcrumbList","@id":"https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.policymakermag.it/"},{"@type":"ListItem","position":2,"name":"Reddito di cittadinanza: tutte le proposte di partiti e coalizioni"}]},{"@type":"WebSite","@id":"https://www.policymakermag.it/#website","url":"https://www.policymakermag.it/","name":"Policy Maker","description":"Notizie e commenti da e per chi prende decisioni","publisher":{"@id":"https://www.policymakermag.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.policymakermag.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.policymakermag.it/#organization","name":"Policy Maker","url":"https://www.policymakermag.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.policymakermag.it/#/schema/logo/image/","url":"https://www.policymakermag.it/wp-content/uploads/logo_policy_maker.png","contentUrl":"https://www.policymakermag.it/wp-content/uploads/logo_policy_maker.png","width":295,"height":139,"caption":"Policy Maker"},"image":{"@id":"https://www.policymakermag.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.policymakermag.it/#/schema/person/7fbd30acabc79a791374ac7c52cd1362","name":"Maria Scopece","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.policymakermag.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/158db415d11b339cf007283427b58697?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/158db415d11b339cf007283427b58697?s=96&d=mm&r=g","caption":"Maria Scopece"},"url":"https://www.policymakermag.it/autore/maria-scopece/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Policy Maker &raquo; Feed" href="https://www.policymakermag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Maker &raquo; Feed dei commenti" href="https://www.policymakermag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Maker &raquo; Reddito di cittadinanza: tutte le proposte di partiti e coalizioni Feed dei commenti" href="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.8.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-126555684-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1656000216' media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='parent-style-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/style.css?ver=1656000216' media='all' />

<link data-minify="1" rel='stylesheet' id='wpex-style-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/total-child-theme/style.css?ver=1656000216' media='all' />
<link data-minify="1" rel='stylesheet' id='wpex-mobile-menu-breakpoint-max-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-max.css?ver=1656000216' media='only screen and (max-width:959px)' />
<link rel='stylesheet' id='wpex-mobile-menu-breakpoint-min-css'  href='https://www.policymakermag.it/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-min.css?ver=5.2' media='only screen and (min-width:960px)' />
<link data-minify="1" rel='stylesheet' id='wpex-wpbakery-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/assets/css/wpex-wpbakery.css?ver=1656000216' media='all' />
<link data-minify="1" rel='stylesheet' id='ticons-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/assets/lib/ticons/css/ticons.min.css?ver=1656000216' media='all' />
<link data-minify="1" rel='stylesheet' id='vcex-shortcodes-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/themes/Total/assets/css/vcex-shortcodes.css?ver=1656000216' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css'  href='https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.6.2' media='all' />
<link rel='stylesheet' id='click2tweet-css-css'  href='https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.6.2' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=8.6.2' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.policymakermag.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=1656000216' media='all' />
<style id='easy-social-share-buttons-inline-css'>
@media (max-width: 768px){.essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat{display:none;}.essb_links{display:none;}.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block;}.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none;}}@media (min-width: 768px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom{display:none;}}
</style>
<script src='https://www.policymakermag.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.8.2' id='exactmetrics-frontend-script-js' defer></script>
<script data-cfasync="false" data-wpfc-render="false" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.policymakermag.it","hash_tracking":"false","ua":"UA-126555684-1","v4_id":""};</script>
<script src='https://www.policymakermag.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.policymakermag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.policymakermag.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.policymakermag.it/wp-json/wp/v2/posts/37564" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.policymakermag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.policymakermag.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.policymakermag.it/?p=37564' />
<link rel="alternate" type="application/json+oembed" href="https://www.policymakermag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.policymakermag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&#038;format=xml" />
<link rel="icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="32x32"><link rel="shortcut icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png"><link rel="apple-touch-icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="57x57" ><link rel="apple-touch-icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="76x76" ><link rel="apple-touch-icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="120x120"><link rel="apple-touch-icon" href="https://www.policymakermag.it/wp-content/uploads/favicon.png" sizes="114x114"><link rel="preload" href="https://www.policymakermag.it/wp-content/themes/Total/assets/lib/ticons/fonts/ticons.woff2" type="font/woff2" as="font" crossorigin>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.policymakermag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"698e087274","essb3_plugin_url":"https:\/\/www.policymakermag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/www.policymakermag.it\/","post_id":"37564","subscribe_terms_error":"Devi autorizzare il trattamento dei tuoi dati personali ai sensi del GDPR e del Decreto Legislativo 30 giugno 2003, n. 196 per iscriverti alla Mailing List di Policy Maker","subscribe_validate_name":true};</script><noscript><style>body .wpex-vc-row-stretched,body .vc_row-o-full-height{visibility:visible;}</style></noscript><script>
   var tribooAdv = [{
      adFirstLevelPath: "Policymakermag",
      adSecondLevelPath: "genr"
   }];
</script>
<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-policymakermag.it/prod/utag.js"></script><script>
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});
</script>

<script data-minify="1" async  src="https://www.policymakermag.it/wp-content/cache/min/1/gdpr/c4fe203c-fef0-44a3-b212-7ec3d5dd3b7d/gdpr-liveramp.js?ver=1656000217"></script><div id="div-gpt-ad-skin" class="mp-code skin"></div><style>.cat-556  .cat-tag-absolute{ background-color: #dd3333 !important}.category-daily  .cat-tag-absolute{ background-color: #dd3333 !important}.term-556 { background-color:  #dd3333 !important}.cat-44  .cat-tag-absolute{ background-color: #055ba5 !important}.category-dal-mondo  .cat-tag-absolute{ background-color: #055ba5 !important}.term-44 { background-color:  #055ba5 !important}.cat-43  .cat-tag-absolute{ background-color: #81d742 !important}.category-fact-checking  .cat-tag-absolute{ background-color: #81d742 !important}.term-43 { background-color:  #81d742 !important}.cat-42  .cat-tag-absolute{ background-color: #e2ea00 !important}.category-insider  .cat-tag-absolute{ background-color: #e2ea00 !important}.term-42 { background-color:  #e2ea00 !important}.cat-41  .cat-tag-absolute{ background-color: #e10b17 !important}.category-italia  .cat-tag-absolute{ background-color: #e10b17 !important}.term-41 { background-color:  #e10b17 !important}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style data-type="wpex-css" id="wpex-css">/*ACCENT COLOR*/.vc_toggle_total .vc_toggle_title,.wpex-text-accent,.wpex-hover-text-accent:hover,.wpex-accent-color,#site-navigation .dropdown-menu >li.menu-item >a:hover,#site-navigation .dropdown-menu >li.menu-item.current-menu-item >a,#site-navigation .dropdown-menu >li.menu-item.current-menu-parent >a,.modern-menu-widget a:hover,.theme-button.outline,.theme-button.clean,a,h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,.entry-title a:hover,.meta a:hover,.wpex-heading a:hover,.vcex-module a:hover .wpex-heading,.vcex-icon-box-link-wrap:hover .wpex-heading{color:#055ba5}.wpex-bg-accent,.wpex-hover-bg-accent:hover,.wpex-bg-accent_alt,.wpex-hover-bg-accent_alt:hover,.wpex-badge,.wpex-accent-bg,input[type="submit"],.theme-button,button,.button,.active >.theme-button,.theme-button.active,.theme-button.outline:hover,.active >.theme-button.outline,.theme-button.outline.active,.theme-button.outline:hover,.post-edit a,.background-highlight,.tagcloud a:hover,.post-tags a:hover,.wpex-carousel .owl-dot.active,.wpex-carousel .owl-prev,.wpex-carousel .owl-next,body #header-two-search #header-two-search-submit,#site-navigation .menu-button >a >span.link-inner,.modern-menu-widget li.menu-item.current-menu-item a,#sidebar .widget_nav_menu .current-menu-item >a,.widget_nav_menu_accordion .widget_nav_menu li.menu-item.current-menu-item >a,#site-navigation-wrap.has-menu-underline .main-navigation-ul>li>a>.link-inner::after,#wp-calendar caption,#wp-calendar tbody td:hover a,.vcex-testimonials-fullslider .sp-button:hover,.vcex-testimonials-fullslider .sp-selected-button,.vcex-testimonials-fullslider.light-skin .sp-button:hover,.vcex-testimonials-fullslider.light-skin .sp-selected-button,.vcex-testimonials-fullslider .sp-button.sp-selected-button,.vcex-testimonials-fullslider .sp-button:hover{background-color:#055ba5}.wpb_tabs.tab-style-alternative-two .wpb_tabs_nav li.ui-tabs-active a{border-bottom-color:#055ba5}.wpex-border-accent{border-color:#055ba5}.wpex-hover-border-accent:hover{border-color:#055ba5}.wpex-slider .sp-bottom-thumbnails.sp-has-pointer .sp-selected-thumbnail:before,.wpex-slider .sp-bottom-thumbnails.sp-has-pointer .sp-selected-thumbnail:after{border-bottom-color:#055ba5}.theme-button.outline{border-color:#055ba5}.wpex-dropdown-top-border #site-navigation .dropdown-menu li.menu-item ul.sub-menu{border-top-color:#055ba5}.theme-heading.border-w-color span.text{border-bottom-color:#055ba5}/*ACCENT HOVER COLOR*/.wpex-bg-accent_alt,.wpex-hover-bg-accent_alt:hover,.post-edit a:hover,.theme-button:hover,input[type="submit"]:hover,button:hover,.button:hover,.active >.theme-button,.theme-button.active,.wpex-carousel .owl-prev:hover,.wpex-carousel .owl-next:hover,#site-navigation .menu-button >a >span.link-inner:hover{background-color:#1d66a5}.wpex-text-accent_alt,.wpex-hover-text-accent_alt:hover{color:#1d66a5}.has-accent-background-color{background-color:#055ba5}.has-accent-color{color:#055ba5}/*TYPOGRAPHY*/body{font-family:"Lato",sans-serif;font-size:16px}.theme-button,input[type="submit"],button,#site-navigation .menu-button>a>span.link-inner,.woocommerce .button{text-transform:uppercase}#top-bar-content{font-weight:500;font-size:12px;text-transform:uppercase}#site-navigation .dropdown-menu .link-inner{font-weight:600;font-size:18px;text-transform:uppercase}h1,h2,h3,h4,h5,h6,.theme-heading,.page-header-title,.wpex-heading,.vcex-heading,.entry-title,.wpex-font-heading{color:#055ba5}/*CUSTOMIZER STYLING*/a,.meta a:hover,h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,.entry-title a:hover,.wpex-heading a:hover,.vcex-module a:hover .wpex-heading,.vcex-icon-box-link-wrap:hover .wpex-heading{color:#e10c18}a:hover{color:#e0000b}.theme-button,input[type="submit"],button,#site-navigation .menu-button >a >span.link-inner,.button,.added_to_cart{background-color:#ffffff;color:#3c434a;border-style:solid;border-width:1px;border-color:#055ba5}.theme-button:hover,input[type="submit"]:hover,button:hover,#site-navigation .menu-button >a:hover >span.link-inner,.button:hover,.added_to_cart:hover{background-color:#f2f2f2;color:#3c434a}.container,.boxed-main-layout #wrap{width:1230px}#top-bar-wrap{background-color:#eeeeee;color:#616161}.wpex-top-bar-sticky{background-color:#eeeeee}#top-bar-content strong{color:#616161}#top-bar a:not(.theme-button):not(.wpex-social-btn){color:#616161}#top-bar{padding-top:2px;padding-bottom:2px}#top-bar-social a.wpex-social-btn-no-style{color:#616161}#footer{background-color:#111111}#footer a:not(.theme-button){color:#e10b17}#footer-bottom{background:#000000}#footer-bottom a{color:#e10b17}.vc_column-inner{margin-bottom:40px}@media only screen and (max-width:767px){#site-logo img{max-width:175px}}@media only screen and (min-width:768px) and (max-width:959px){#site-logo img{max-width:220px}}</style></head>

<body class="post-template-default single single-post postid-37564 single-format-standard wp-custom-logo wp-embed-responsive wpex-theme wpex-responsive boxed-main-layout no-composer wpex-live-site site-boxed content-right-sidebar has-sidebar has-topbar post-in-category-senza-categoria sidebar-widget-icons hasnt-overlay-header page-header-disabled wpex-mobile-toggle-menu-icon_buttons has-mobile-menu essb-8.6.2 wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div class="wpex-site-overlay"></div>
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="wpex-clr">

		
		<div id="wrap" class="wpex-clr">

			

	
		<div id="top-bar-wrap" class="wpex-text-sm visible-desktop">

			<div id="top-bar" class="container wpex-relative wpex-py-15 wpex-md-flex wpex-justify-between wpex-items-center wpex-text-center wpex-md-text-initial">
	<div id="top-bar-content" class="top-bar-left wpex-clr"><ul id="menu-footer-menu" class="top-bar-menu wpex-inline-block wpex-m-0 wpex-list-none wpex-last-mr-0"><li id="menu-item-3244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3244"><a href="https://www.policymakermag.it"><span class="link-inner">Home</span></a></li>
<li id="menu-item-1611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1611"><a href="https://www.policymakermag.it/chi-siamo/"><span class="link-inner">Chi siamo &#8211; Redazione</span></a></li>
</ul></div>


<div id="top-bar-social" class="top-bar-right social-style-none">
		<ul id="top-bar-social-list" class="wpex-inline-block wpex-list-none wpex-align-bottom wpex-m-0 wpex-last-mr-0"><li class="wpex-inline-block wpex-mr-10"><a href="https://twitter.com/PolicyMaker_mag" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.facebook.com/PolicyMakerIT" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.linkedin.com/company/policy-maker-mag/" title="LinkedIn" target="_blank" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul>	</div>
</div>

		</div>

	



	<header id="site-header" class="header-three dyn-styles wpex-clr" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		
		<div id="site-header-inner" class="container wpex-clr">
<div id="site-logo" class="site-branding header-three-logo wpex-clr">
	<div id="site-logo-inner" class="wpex-clr"><a id="site-logo-link" href="https://www.policymakermag.it/" rel="home" class="main-logo"><img src="https://www.policymakermag.it/wp-content/uploads/logo_policy_maker.png" alt="Policy Maker" class="logo-img" width="295" height="139" data-no-retina data-skip-lazy /></a><p class="wpex-italic">Notizie e commenti da e per chi prende decisioni</p></div>

</div>
<div id="mobile-menu" class="wpex-mobile-menu-toggle show-at-mm-breakpoint wpex-absolute wpex-top-50 wpex-right-0">
	<div class="wpex-inline-flex wpex-items-center">
						<a href="#" class="mobile-menu-toggle" role="button" aria-label="Toggle mobile menu" aria-expanded="false"><span class="wpex-bars" aria-hidden="true"><span></span></span></a>			</div>
</div></div>

		
	
	<div id="site-navigation-wrap" class="navbar-style-three fixed-nav hide-at-mm-breakpoint wpex-clr">

		<nav id="site-navigation" class="navigation main-navigation main-navigation-three wpex-clr container" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-main-menu" class="dropdown-menu main-navigation-ul sf-menu"><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.policymakermag.it/category/italia/"><span class="link-inner">Italia</span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.policymakermag.it/category/insider/"><span class="link-inner">Insider</span></a></li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.policymakermag.it/category/fact-checking/"><span class="link-inner">Fact Checking</span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://www.policymakermag.it/category/dal-mondo/"><span class="link-inner">Dal mondo</span></a></li>
<li class="search-toggle-li menu-item wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle" role="button" aria-expanded="false" aria-label="Search"><span class="link-inner"><span class="wpex-menu-search-text">Cerca</span><span class="wpex-menu-search-icon ticon ticon-search" aria-hidden="true"></span></span></a>
<div id="searchform-dropdown" data-placeholder="Cerca" data-disable-autocomplete="true" class="header-searchform-wrap header-drop-widget wpex-invisible wpex-opacity-0 wpex-absolute wpex-shadow wpex-transition-all wpex-duration-200 wpex-translate-Z-0 wpex-text-initial wpex-z-10000 wpex-top-100 wpex-right-0 wpex-bg-white wpex-text-gray-600 wpex-border-accent wpex-border-solid wpex-border-t-3 wpex-p-15">
	
<form method="get" class="searchform" action="https://www.policymakermag.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div></li></ul>
			
		</nav>

	</div>

	

	</header>



			
			<main id="main" class="site-main wpex-clr">

				
	<div id="content-wrap" class="container wpex-clr">

		
		<div id="primary" class="content-area wpex-clr">

			
			<div id="content" class="site-content wpex-clr">

				
				
<article id="single-blocks" class="single-blog-article wpex-first-mt-0 wpex-clr">

	
<header class="single-blog-header wpex-mb-10">
	<h1 class="single-post-title entry-title wpex-text-3xl" itemprop="headline">Reddito di cittadinanza: tutte le proposte di partiti e coalizioni</h1>
</header>
<ul class="meta wpex-text-sm wpex-text-gray-600 wpex-mb-20 wpex-last-mr-0">

	
		
			<li class="meta-date"><span class="ticon ticon-clock-o" aria-hidden="true"></span><time class="updated" datetime="2022-09-22" itemprop="datePublished" pubdate>22 Settembre 2022</time></li>

		
	
		
			<li class="meta-author"><span class="ticon ticon-user-o" aria-hidden="true"></span><span class="vcard author" itemprop="name"><span class="fn"><a href="https://www.policymakermag.it/autore/maria-scopece/" title="Articoli scritti da Maria Scopece" rel="author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person">Maria Scopece</a></span></span></li>

		
	
		
			<li class="meta-category"><span class="ticon ticon-folder-o" aria-hidden="true"></span><a class="term-1" href="https://www.policymakermag.it/category/senza-categoria/">Senza categoria</a></li>

		
	
</ul>
	<div id="post-media" class="single-blog-media single-media wpex-mb-20">

	<img loading="lazy" class="blog-single-media-img wpex-align-middle" itemprop="image" src="https://www.policymakermag.it/wp-content/uploads/reddito-di-cittadinanza.jpg" alt="Conte Reddito Di Cittadinanza Cambiare Green Pass" width="620" height="312" />

</div>


<div class="single-blog-content entry wpex-mt-20 wpex-mb-40 wpex-clr" itemprop="text"><p>Reddito di cittadinanza: abolizione, ampliamento o revisione? Le proposte di partiti e coalizioni in vista delle elezioni del 25 settembre</p>
<p><span id="more-37564"></span></p>
<p style="font-weight: 400;">Il <strong>Reddito di cittadinanza</strong> è senza dubbio la misura che più contraddistingue l’operato del M5S e del Governo Conte. Se da un lato ha migliorato la qualità della vita di numerosi indigenti, dall’altro <strong>si è prestata ad abusi e truffe</strong>, finendo al centro delle critiche, anche aspre, di partiti e commentatori di ispirazione conservatrice che ne hanno chiesto l’abolizione, o quanto meno la riforma.</p>
<p style="font-weight: 400;">Andiamo a scoprire in che modo i <a href="https://www.startmag.it/economia/lavoro-tutte-le-proposte-di-partiti-e-coalizioni/">partiti e le coalizioni</a> che scenderanno in campo il prossimo 25 settembre stanno pensando di riformare il <strong>Reddito di Cittadinanza</strong>.</p>
<h2 style="font-weight: 400;">M5S: rafforzamento del Reddito di cittadinanza</h2>
<p style="font-weight: 400;">“Stiamo parlando di un sistema di <strong>protezione sociale</strong> che esiste in tutti i Paesi occidentali, noi lo abbiamo introdotto tardi”. Così <a href="https://www.policymakermag.it/italia/le-ultime-parole-avvelenate-di-conte-contro-draghi/">Giuseppe Conte</a> commenta il Reddito di cittadinanza nel corso di un comizio a Napoli. L’ex Premier, che negli ultimi giorni avrebbe condotto una rimonta insperata nel gradimento degli elettori, deve buona parte del suo consenso al Sud proprio al Reddito di Cittadinanza. Secondo <a href="https://www.inps.it/docallegatiNP/Mig/Dati_analisi_bilanci/Osservatori_statistici/Appendice_Statistica_Agosto_2022.pdf">gli ultimi dati INPS</a>, infatti, il 20,8% delle richieste arriva dalla Campania e il 17,8% dalla Sicilia. Il M5S, come il PD, nel suo programma ritiene necessario un ampliamento della misura, “Rafforzamento del reddito di cittadinanza”, a cui si aggiungono “Misure per rendere più efficiente il sistema delle politiche attive” e il “Monitoraggio delle misure antifrode”.</p>
<h2 style="font-weight: 400;">Terzo polo: eliminare il diritto al reddito dopo il rifiuto di un lavoro congruo</h2>
<p style="font-weight: 400;">Una ferma contestazione della misura arriva dai centristi del Terzo Polo, Matteo Renzi e Carlo Calenda. Nel programma di “Italia sul serio” non è prevista la cancellazione del Reddito ma una riforma. I centristi suggeriscono che venga tolto il diritto a percepire il sussidio “<strong>dopo il primo rifiuto di un’offerta di lavoro congrua</strong>” e che ci sia “un limite temporale di due anni per trovare un’occupazione, dopodiché l’importo dell’assegno deve essere ridotto di almeno un terzo e il beneficiario deve essere preso in carico dai servizi sociali del Comune”. “Il Reddito di Cittadinanza &#8211; secondo Renzi e Calenda &#8211; è uno strumento pensato male, che ha voluto raggiungere troppi obiettivi con un solo strumento e che ha ormai dimostrato tutti i suoi limiti. <strong>Chi ne ha usufruito non ha trovato lavoro, non è riuscito a formarsi professionalmente</strong> e non ha partecipato a progetti di pubblica utilità come previsto dalla normativa. A fronte di 20 miliardi spesi nel primo anno e mezzo, lo strumento ha generato nuova occupazione a tempo indeterminato per meno del 4,5% dei percettori”. Infatti tra le proposte in materie di lavoro c’è il potenziamento delle agenzie per il lavoro, constatata la difficoltà dei Centri per l’impiego. “Tra i percettori emerge una grande eterogeneità, in particolare per quanto riguarda la prossimità col mercato del lavoro e l&#8217;occupabilità: <strong>70,7% dei percettori sono senza alcuna esperienza professionale</strong> nei tre anni precedenti e oltre il 72,6% dei beneficiari ha completato al massimo le dei percettori risulterebbe sopra la soglia di povertà assoluta”.</p>
<h2 style="font-weight: 400;">PD: sì a cumulo tra Reddito di Cittadinanza e lavoro</h2>
<p style="font-weight: 400;">Il PD, come il M5S, ha intenzione di riformare il Reddito di Cittadinanza senso espansivo. L’idea è quella di ricalibrarlo “secondo le indicazioni elaborate dalla <strong>Commissione Saraceno</strong>, a partire dall’ingiustificata penalizzazione delle famiglie numerose e/o con minori”. Il Comitato scientifico per la valutazione del reddito di cittadinanza (c.d. Commissione Saraceno) è un organismo, istituito a marzo 2021 dal Ministero del Lavoro, composto da diversi esperti nell’ambito della povertà e dell’economia e guidato dalla sociologa Chiara Saraceno. <strong>Il PD accoglie nel suo programma anche le altre proposte della Commissione</strong>. Il primo è “la cumulabilità tra sussidi e lavoro, senza disincentivare la partecipazione al mercato del lavoro”, per non disincentivare la ricerca del lavoro. Il secondo è la riduzione “del periodo minimo di residenza in Italia per accedere al Reddito di Cittadinanza, oggi fissato in 10 anni”. Anche i progressisti di <strong>Sinistra Italiana e Verdi</strong> guardano alle indicazioni della Commissione Saraceno. Suggeriscono di “difendere e rafforzare il reddito di cittadinanza, secondo le previsioni del rapporto elaborato dalla commissione presieduta da Chiara Saraceno, con l’obiettivo strategico di arrivare a un vero reddito universale di base”.</p>
<h2 style="font-weight: 400;">Centrodestra: sostituzione del Reddito di Cittadinanza con misure più idonee</h2>
<p style="font-weight: 400;">Il programma della coalizione di centrodestra riconosce la necessità di politiche di sostegno al reddito ma non ritiene che il Reddito di Cittadinanza sia la misura più idonea. “<strong>Sostituzione dell&#8217;attuale Reddito di Cittadinanza</strong> con misure più efficaci di inclusione sociale e di politiche attive di formazione e di inserimento nel mondo del lavoro”, si legge nel programma. Tali misure non sono enunciate nel programma di coalizione. Fratelli d’Italia afferma di voler abolire il Reddito di Cittadinanza per sostituirlo con cittadinanza “un nuovo strumento che tuteli i soggetti privi di reddito, effettivamente fragili e impossibilitati a lavorare o difficilmente occupabili: disabili, over 60, nuclei familiari con minori a carico”. Più nel dettaglio scende la<strong> Lega di Matteo Salvini</strong> che nel suo lunghissimo programma propone di mantenere il sussidio per i «percettori inidonei al lavoro», modificando però gli importi a seconda delle diverse soglie di povertà registrate sul territorio nazionale. Per i “<strong>percettori idonei all’attività lavorativa</strong>”, l’obiettivo è trasformare il sussidio in un “<strong>vero e proprio ammortizzatore sociale finalizzato all&#8217;occupazione</strong>. Corso di formazione, tirocinio e contrattualizzazione dei percettori a fine percorso, attraverso il coinvolgimento delle agenzie private del lavoro, delle associazioni datoriali e attraverso l&#8217;utilizzo di incentivi fiscali e contributivi per l&#8217;assunzione dei percettori”.</p>
<p style="font-weight: 400;">
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_2139231439 essb_icon_animation1 print-no" id="essb_displayed_bottom_2139231439" data-essb-postid="37564" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/" data-essb-fullurl="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/" data-essb-instance="2139231439"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&t=Reddito+di+cittadinanza%3A+tutte+le+proposte+di+partiti+e+coalizioni" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&t=Reddito+di+cittadinanza%3A+tutte+le+proposte+di+partiti+e+coalizioni&#39;,&#39;facebook&#39;,&#39;2139231439&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-facebook essb-s-c-light essb-s-ch-light essb-s-bgh-dark essb-s-bg-network" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F', '2139231439'); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-messenger essb-s-c-light essb-s-ch-light essb-s-bgh-dark essb-s-bg-network" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Reddito%20di%20cittadinanza%3A%20tutte%20le%20proposte%20di%20partiti%20e%20coalizioni%20https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '2139231439', true);" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-whatsapp essb-s-c-light essb-s-ch-light essb-s-bgh-dark essb-s-bg-network" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Reddito%20di%20cittadinanza%3A%20tutte%20le%20proposte%20di%20partiti%20e%20coalizioni&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&amp;counturl=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&#39;,&#39;twitter&#39;,&#39;2139231439&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-twitter essb-s-c-light essb-s-ch-light essb-s-bgh-dark essb-s-bg-network" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Reddito+di+cittadinanza%3A+tutte+le+proposte+di+partiti+e+coalizioni&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Reddito+di+cittadinanza%3A+tutte+le+proposte+di+partiti+e+coalizioni&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&#39;,&#39;linkedin&#39;,&#39;2139231439&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-linkedin essb-s-c-light essb-s-ch-light essb-s-bgh-dark essb-s-bg-network" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-742574168 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni?name=reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni&#038;category_name=senza-categoria&#038;essb3_subscribe_nonce=7e8ab4a696&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm">Autorizzo il trattamento dei miei dati personali ai sensi del GDPR e del Decreto Legislativo 30 giugno 2003, n. 196</label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('742574168', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Policy Maker</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div><div class="essb_break_scroll"></div></div>

<div class="post-tags wpex-mb-40 wpex-last-mr-0"><a href="https://www.policymakermag.it/tag/newsletter/" rel="tag">newsletter</a><a href="https://www.policymakermag.it/tag/reddito-di-cittadinanza/" rel="tag">reddito di cittadinanza</a></div>
	<div class="related-posts wpex-overflow-hidden wpex-mb-40 wpex-clr">

		<h4 class="theme-heading border-bottom related-posts-title"><span class="text">Articoli correlati</span></h4>
		<div class="wpex-row wpex-clr">

			
<article class="related-post col span_1_of_3 col-1 wpex-clr post-37037 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-comunicazione tag-digitale tag-fondazione-italia-digitale tag-newsletter tag-partiti-elettorali tag-programmi entry has-media">

	
		<div class="related-post-inner wpex-flex-grow">

			
				<figure class="related-post-figure wpex-mb-15 wpex-relative ">
					<a href="https://www.policymakermag.it/senza-categoria/digitale-assente-nellagenda-politica-la-denuncia-di-fondazione-italia-digitale/" title="Digitale assente nell’agenda politica. La denuncia di Fondazione Italia Digitale" class="related-post-thumb">
						<img loading="lazy" class="wpex-align-middle" src="https://www.policymakermag.it/wp-content/uploads/mercato-digitale-256x157.jpg" alt="Digital Economy" width="256" height="157" />																	</a>
									</figure>

			
			
				<div class="related-post-content wpex-clr">

					<div class="related-post-title entry-title wpex-mb-5">
						<a href="https://www.policymakermag.it/senza-categoria/digitale-assente-nellagenda-politica-la-denuncia-di-fondazione-italia-digitale/">Digitale assente nell’agenda politica. La denuncia di Fondazione Italia Digitale</a>
					</div>

					<div class="related-post-excerpt wpex-text-sm wpex-leading-normal wpex-last-mb-0 wpex-clr"><p>Cosa sostiene il presidente di Fondazione Italia Digitale, Francesco Di Costanzo, sui programmi elettorali  Poco&hellip;</p></div>

				</div>

			
		</div>

	
</article>
<article class="related-post col span_1_of_3 col-2 wpex-clr post-33682 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-immigrazione tag-newsletter tag-ylva-johansson entry has-media">

	
		<div class="related-post-inner wpex-flex-grow">

			
				<figure class="related-post-figure wpex-mb-15 wpex-relative ">
					<a href="https://www.policymakermag.it/senza-categoria/diretta-fenomeno-migratorio-nellarea-schengen-audizione-commissaria-johansson/" title="Diretta | Fenomeno migratorio nell&#8217;area Schengen, audizione Commissaria Johansson" class="related-post-thumb">
						<img loading="lazy" class="wpex-align-middle" src="https://www.policymakermag.it/wp-content/uploads/unnamed-14-256x157.jpg" alt="Blocco Navale" width="256" height="157" />																	</a>
									</figure>

			
			
				<div class="related-post-content wpex-clr">

					<div class="related-post-title entry-title wpex-mb-5">
						<a href="https://www.policymakermag.it/senza-categoria/diretta-fenomeno-migratorio-nellarea-schengen-audizione-commissaria-johansson/">Diretta | Fenomeno migratorio nell&#8217;area Schengen, audizione Commissaria Johansson</a>
					</div>

					<div class="related-post-excerpt wpex-text-sm wpex-leading-normal wpex-last-mb-0 wpex-clr"><p>Audizione della Commissaria europea per gli Affari interni, Ylva Johansson Alle ore 14, presso la&hellip;</p></div>

				</div>

			
		</div>

	
</article>
<article class="related-post col span_1_of_3 col-3 wpex-clr post-30745 post type-post status-publish format-standard has-post-thumbnail hentry category-italia category-senza-categoria tag-benedetto-della-vedova tag-carlo-calenda tag-emma-bonino tag-gaetano-quagliariello tag-giovanni-toti tag-luigi-brugnaro tag-mariastella-gelmini tag-matteo-renzi tag-matteo-richetti tag-newsletter tag-paolo-romani tag-renato-brunetta entry has-media">

	
		<div class="related-post-inner wpex-flex-grow">

			
				<figure class="related-post-figure wpex-mb-15 wpex-relative ">
					<a href="https://www.policymakermag.it/senza-categoria/centristi-o-centrini-da-gelmini-a-calenda-la-mappa-del-centro/" title="Centristi o centrini? Da Gelmini a Calenda, la mappa del centro" class="related-post-thumb">
						<img loading="lazy" class="wpex-align-middle" src="https://www.policymakermag.it/wp-content/uploads/responsabili-scaled-256x157.jpg" alt="Centristi Senato Ddl Zan" width="256" height="157" />																	</a>
									</figure>

			
			
				<div class="related-post-content wpex-clr">

					<div class="related-post-title entry-title wpex-mb-5">
						<a href="https://www.policymakermag.it/senza-categoria/centristi-o-centrini-da-gelmini-a-calenda-la-mappa-del-centro/">Centristi o centrini? Da Gelmini a Calenda, la mappa del centro</a>
					</div>

					<div class="related-post-excerpt wpex-text-sm wpex-leading-normal wpex-last-mb-0 wpex-clr"><p>Vogliono il proporzionale e, se riuscissero a mettersi insieme, forse farebbero un partito in grado&hellip;</p></div>

				</div>

			
		</div>

	
</article>
		</div>

	</div>

	
</article>
				
				
			</div>

			
		</div>

		
<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="wpex-mb-40"><div id="search-3" class="sidebar-box widget widget_search wpex-mb-30 wpex-clr"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Cerca su Policy Maker</div>
<form method="get" class="searchform" action="https://www.policymakermag.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div><div id="media_image-3" class="sidebar-box widget widget_media_image wpex-mb-30 wpex-clr"><a href="https://www.startmag.it/circular-economy/economia-circolare-in-arrivo-il-focus-start-magazine-e-icinn/" target="_blank" rel="noopener"><img width="512" height="1024" src="https://www.policymakermag.it/wp-content/uploads/300x600_EC2022-512x1024.jpg" class="image wp-image-34939  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.policymakermag.it/wp-content/uploads/300x600_EC2022-512x1024.jpg 512w, https://www.policymakermag.it/wp-content/uploads/300x600_EC2022-150x300.jpg 150w, https://www.policymakermag.it/wp-content/uploads/300x600_EC2022.jpg 625w" sizes="(max-width: 512px) 100vw, 512px" /></a></div><div id="custom_html-2" class="widget_text sidebar-box widget widget_custom_html wpex-mb-30 wpex-clr"><div class="textwidget custom-html-widget"><h2 style="margin-bottom:0; background:#fff;padding:7px">
	Segui Policy Maker anche su Twitter
</h2>
<a class="twitter-timeline" href="https://twitter.com/PolicyMaker_mag" data-tweet-limit="5" data-chrome="nofooter noheader"></a> <script data-minify="1" async src="https://www.policymakermag.it/wp-content/cache/min/1/widgets.js?ver=1656000217" charset="utf-8"></script></div></div><div id="vmagazine_timeline_posts_list_iwebyou_-4" class="sidebar-box widget vmagazine_timeline_posts_list_iwebyou wpex-mb-30 wpex-clr">        <div class="vmagazine-timeline-post block-post-wrapper wow fadeInUp" data-wow-duration="1s">
                                <div class="timeline-post-wrapper">
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/nota-agli-utenti-fine-delle-trasmissioni-520/">
                    Nota agli utenti: fine delle trasmissioni                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/energia-algeria-litalia-nei-prossimi-mesi-ricevera-altri-10-mld-di-metri-cubi-di-gas/">
                    Energia, Algeria: l’Italia nei prossimi mesi riceverà altri 10 mld di metri cubi di gas                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/energia-adnoc-in-colloquio-per-acquisire-quota-nel-trader-energetico-gunvor/">
                    Energia, ADNOC in colloquio per acquisire quota nel trader energetico Gunvor                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/energia-resilienza-imprese-ue-va-valutata-di-fronte-a-carenza-medio-termine-lanalisi-balckrock-3/">
                    Energia, resilienza imprese Ue va valutata di fronte a carenza medio termine: l’analisi BalckRock (3)                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/energia-resilienza-imprese-ue-va-valutata-di-fronte-a-carenza-medio-termine-lanalisi-balckrock-2/">
                    Energia, resilienza imprese Ue va valutata di fronte a carenza medio termine: l’analisi BalckRock (2)                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Energia Oltre" href="https://energiaoltre.it/energia-resilienza-imprese-ue-va-valutata-di-fronte-a-carenza-medio-termine-lanalisi-balckrock/">
                    Energia, resilienza imprese Ue va valutata di fronte a carenza medio termine: l’analisi BalckRock                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Energia Oltre" href="https://energiaoltre.it/"> Energia Oltre</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/smartcity/stellantis-mirafiori-cambi-automatici-economia-circolare/">
                    Ecco come Stellantis riciclerà Mirafiori                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/energia/crossbridge-isab-lukoil-priolo/">
                    Crossbridge, tutto sul fondo Usa che punta sulla Lukoil di Priolo                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/economia/germania-uniper/">
                    Ecco come la Germania nazionalizzerà il colosso energetico Uniper                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/energia/cina-gas-russia-power-siberia-2/">
                    La Cina ha davvero bisogno del gas russo?                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/energia/regno-unito-bollette-luce-gas-dimezzamento/">
                    Cosa fa il Regno Unito per dimezzare le bollette alle imprese                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        <div class="single-post">
                            <div class="post-date">
                    <div class="blog-date"><div class="blog-date-inner"><span class="posted-day">21</span><span class="posted-month">Sep</span><span class="posted-year">2022</span></div></div>                            </div><!-- .post-thumb -->
                            <div class="post-caption clearfix">
                                <div class="captions-wrapper">
                                    <h3 class="small-font">
                                        <a target="_blank" title="leggi su Startmag" href="https://www.startmag.it/sanita/pharma-permira-finalizza-acquisizione-di-kedrion-e-bpl/">
                    Pharma, Permira finalizza acquisizione di Kedrion e Bpl                                        </a>
                                    </h3>
                                    <div class="post-meta">
                                        <a target="_blank" title="Startmag" href="https://www.startmag.it/"> Startmag</a>
                                    </div>
                                </div>
                            </div><!-- .post-caption -->
                        </div><!-- .single-post -->
                                        
            </div><!-- .block-post-wrapper -->
        </div>
        <div class="essb-subscribe-form essb-subscribe-form-2018429371 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1 essb-subscribe-form-inwidget" data-position="widget" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni?name=reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni&#038;category_name=senza-categoria&#038;essb3_subscribe_nonce=7e8ab4a696&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm">Autorizzo il trattamento dei miei dati personali ai sensi del GDPR e del Decreto Legislativo 30 giugno 2003, n. 196</label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('2018429371', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Policy Maker</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div>

	
</aside>


	</div>


			
	<div class="post-pagination-wrap wpex-py-20 wpex-border-solid wpex-border-t wpex-border-main">

		<ul class="post-pagination container wpex-flex wpex-justify-between wpex-list-none"><li class="post-prev wpex-flex-grow wpex-mr-10"><a href="https://www.policymakermag.it/senza-categoria/digitale-assente-nellagenda-politica-la-denuncia-di-fondazione-italia-digitale/" rel="prev"><span class="ticon ticon-angle-double-left wpex-mr-10" aria-hidden="true"></span><span class="screen-reader-text">previous post: </span>Digitale assente nell’agenda politica. La denuncia di Fondazione Italia Digitale</a></li><li class="post-next wpex-flex-grow wpex-ml-10 wpex-text-right"></li></ul>

	</div>


		</main>

		
		


	
	    <footer id="footer" class="site-footer wpex-bg-gray-A900 wpex-text-gray-500" itemscope="itemscope" itemtype="https://schema.org/WPFooter">

	        
	        <div id="footer-inner" class="site-footer-inner container wpex-pt-40 wpex-clr">
<div id="footer-widgets" class="wpex-row wpex-clr gap-30">

	
	
		<div class="footer-box span_1_of_3 col col-1"><div id="media_image-2" class="footer-widget widget wpex-pb-40 wpex-clr widget_media_image"><img width="200" height="94" src="https://www.policymakermag.it/wp-content/uploads/PolicyMaker-logo-bianco.png" class="image wp-image-561  attachment-full size-full" alt="Policy Maker" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-4" class="footer-widget widget wpex-pb-40 wpex-clr widget_text">			<div class="textwidget"><p style="font-size: 18px; line-height: 2rem; color:#F7F7F7;">Notizie e commenti da e per chi prende decisioni</p>
</div>
		</div><div id="wpex_fontawesome_social_widget-2" class="footer-widget widget wpex-pb-40 wpex-clr widget_wpex_fontawesome_social_widget"><div class="wpex-fa-social-widget textleft"><div class="desc wpex-last-mb-0 wpex-mb-20 wpex-clr">Seguici Su:</div><ul class="wpex-list-none wpex-m-0 wpex-last-mr-0 wpex-text-md" ><li class="wpex-inline-block wpex-mb-5 wpex-mr-5"><a href="https://www.facebook.com/PolicyMakerIT" title="Facebook" class="wpex-facebook wpex-social-btn wpex-social-btn-minimal wpex-social-color-hover" rel="noopener noreferrer" target="_blank"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li class="wpex-inline-block wpex-mb-5 wpex-mr-5"><a href="https://twitter.com/PolicyMaker_mag" title="Twitter" class="wpex-twitter wpex-social-btn wpex-social-btn-minimal wpex-social-color-hover" rel="noopener noreferrer" target="_blank"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li class="wpex-inline-block wpex-mb-5 wpex-mr-5"><a href="https://www.linkedin.com/company/policy-maker-mag/" title="LinkedIn" class="wpex-linkedin wpex-social-btn wpex-social-btn-minimal wpex-social-color-hover" rel="noopener noreferrer" target="_blank"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul></div></div></div>

	
	
		<div class="footer-box span_1_of_3 col col-2"><div id="text-2" class="footer-widget widget wpex-pb-40 wpex-clr widget_text">			<div class="textwidget"><p style="color: #f7f7f7;"><strong>Direttore responsabile:</strong> Michele Guerriero<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141 &#8211; 00187 Roma<br />
info@mailip.it</p>
<p>Registrazione Tribunale di Roma<br />
n. 169/2019 del 17.12.2019<br />
ROC n. 26146</p>
</div>
		</div></div>

	
	
		<div class="footer-box span_1_of_3 col col-3"><div id="text-5" class="footer-widget widget wpex-pb-40 wpex-clr widget_text">			<div class="textwidget"><p style="color: #f7f7f7;"><strong>Editore:</strong> Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sicilia, 141 &#8211; 00187 Roma<br />
C.F. 12653211008</p>
<p style="color: #f7f7f7;">Policy Maker è un progetto editoriale di<a href="https://www.innovativepublishing.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-36517 size-full" src="https://www.policymakermag.it/wp-content/uploads/innovative-publishing-logo-w.png" alt="Innovative Publishing logo" width="249" height="39" /></a><br />
Fanno parte del nostro network editoriale:</p>
<p><a href="https://www.startmag.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-15401 size-full" src="https://www.policymakermag.it/wp-content/uploads/startmag-w_logo.png" alt="StartMag" width="94" height="33" /></a> <a href="https://energiaoltre.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-15400 size-full" src="https://www.policymakermag.it/wp-content/uploads/energia-oltre-w_logo.png" alt="Energia Oltre" width="94" height="33" /></a></p>
</div>
		</div></div>

	
	
	
	
	
</div></div>

	        
	    </footer>

	




	<div id="footer-bottom" class="wpex-bg-gray-900 wpex-py-20 wpex-text-gray-500 wpex-text-sm wpex-text-center wpex-md-text-left">

		
		<div id="footer-bottom-inner" class="container"><div class="footer-bottom-flex wpex-md-flex wpex-md-justify-between wpex-md-items-center">
<div id="copyright" class="wpex-last-mb-0">2022 <a href="http://www.policymakermag.it" title="PolicyMakerMag">Policymakermag</a>. <a href="https://www.policymakermag.it/privacy-policy">Privacy Policy</a>. <a href="https://www.policymakermag.it/cookie">Cookie Policy</a></div></div></div>

		
	</div>



	</div>

	
</div>


<div id="mobile-menu-alternative" class="wpex-hidden">
	<div class="menu-mobile-container"><ul id="menu-mobile" class="dropdown-menu"><li id="menu-item-30274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30274"><a href="https://www.policymakermag.it/category/italia/">Italia</a></li>
<li id="menu-item-30275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30275"><a href="https://www.policymakermag.it/category/insider/">Insider</a></li>
<li id="menu-item-30276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30276"><a href="https://www.policymakermag.it/category/dal-mondo/">Dal mondo</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30277"><a href="https://www.policymakermag.it/category/fact-checking/">Fact Checking</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30278"><a href="https://www.policymakermag.it/chi-siamo/">Chi siamo – Redazione</a></li>
</ul></div></div>
<div id="mobile-menu-search" class="wpex-hidden wpex-clr">
	<form method="get" action="https://www.policymakermag.it/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Cerca" aria-label="Search" />
						<button type="submit" class="searchform-submit" aria-label="Submit search"><span class="ticon ticon-search"></span></button>
	</form>
</div>


<a href="#outer-wrap" id="site-scroll-top" class="wpex-block wpex-fixed wpex-round wpex-text-center wpex-box-content wpex-transition-all wpex-duration-200 wpex-bottom-0 wpex-right-0 wpex-mr-25 wpex-mb-25 wpex-no-underline wpex-bg-gray-100 wpex-text-gray-500 wpex-hover-bg-accent wpex-hover-text-white wpex-invisible wpex-opacity-0" data-scroll-speed="1000" data-scroll-offset="100" data-scroll-easing="easeInOutExpo"><span class="ticon ticon-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a>


<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_629766679 essb_width_columns essb_width_columns_5 essb_icon_animation1 essb_nospace print-no" id="essb_displayed_sharebottom_629766679" data-essb-postid="37564" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/" data-essb-fullurl="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni/" data-essb-instance="629766679"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&t=Reddito+di+cittadinanza%3A+tutte+le+proposte+di+partiti+e+coalizioni" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&t=Reddito+di+cittadinanza%3A+tutte+le+proposte+di+partiti+e+coalizioni&#39;,&#39;facebook&#39;,&#39;629766679&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F', '629766679'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Reddito%20di%20cittadinanza%3A%20tutte%20le%20proposte%20di%20partiti%20e%20coalizioni%20https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '629766679', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Reddito%20di%20cittadinanza%3A%20tutte%20le%20proposte%20di%20partiti%20e%20coalizioni&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&amp;counturl=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&#39;,&#39;twitter&#39;,&#39;629766679&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Reddito+di+cittadinanza%3A+tutte+le+proposte+di+partiti+e+coalizioni&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Reddito+di+cittadinanza%3A+tutte+le+proposte+di+partiti+e+coalizioni&amp;url=https%3A%2F%2Fwww.policymakermag.it%2Fsenza-categoria%2Freddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni%2F&#39;,&#39;linkedin&#39;,&#39;629766679&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/dynamic/sidr.min.js?ver=2.2.1' id='wpex-sidr-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/core/hoverIntent.min.js?ver=1.10.1' id='wpex-hoverintent-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/core/supersubs.min.js?ver=0.3b' id='wpex-supersubs-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/core/superfish.min.js?ver=1.7.4' id='wpex-superfish-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/core/jquery.easing.min.js?ver=1.3.2' id='wpex-easing-js' defer></script>
<script id='wpex-core-js-extra'>
var wpexLocalize = {"ajaxurl":"https:\/\/www.policymakermag.it\/wp-admin\/admin-ajax.php","isRTL":"","mainLayout":"boxed","menuSearchStyle":"drop_down","siteHeaderStyle":"three","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"959","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","mobileMenuAriaLabel":"Mobile menu","mobileMenuCloseAriaLabel":"Close mobile menu","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"i18n":{"openSubmenu":"Open submenu of %s","closeSubmenu":"Close submenu of %s"},"hasStickyNavbarMobile":"","stickyNavbarBreakPoint":"960","sidrSource":"#mobile-menu-alternative, #mobile-menu-search","sidrDisplace":"","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","customSelects":".widget_categories form,.widget_archive select,.vcex-form-shortcode select","scrollToHash":"1","scrollToHashTimeout":"500","localScrollTargets":"li.local-scroll a, a.local-scroll, .local-scroll-link, .local-scroll-link > a","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo"};
</script>
<script src='https://www.policymakermag.it/wp-content/themes/Total/assets/js/total.min.js?ver=5.2' id='wpex-core-js' defer></script>
<script src='https://www.policymakermag.it/wp-content/plugins/total-theme-core/inc/vcex/assets/js/vcex-shortcodes.min.js?ver=1.3' id='vcex-shortcodes-js' defer></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_svg_icon essb_svg_icon_close"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" height="32" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z" /></svg></i></div><div class="essb-subscribe-form essb-subscribe-form-1405192878 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.policymakermag.it/senza-categoria/reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni?name=reddito-di-cittadinanza-tutte-le-proposte-di-partiti-e-coalizioni&#038;category_name=senza-categoria&#038;essb3_subscribe_nonce=7e8ab4a696&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm">Autorizzo il trattamento dei miei dati personali ai sensi del GDPR e del Decreto Legislativo 30 giugno 2003, n. 196</label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('1405192878', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Policy Maker</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.policymakermag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->